Moodle 2.6.1 : install

Moodle 2.9 require PHP 5.4.x Moodle 2.6 require PHP 5.3.x Moodle 2.0 require PHP 5.2.x Moodle 1.5 require PHP 4.1.x

No Comment Code Continue